kopug memo

名古屋で働くとあるWebエンジニアの覚書。

symfony 1.0 or 1.2 でモバイルサイトを作る

今まで1.2にしか対応していなかったのですが、この度諸事情により1.0対応しました。

http://www.symfony-project.org/plugins/sfMobileJPlugin

さぁもうちょい本腰入れていくか。